Problème sur le forum en ce moment ?

Tout ce qui ne rentre pas dans les autres sections.

ATTENTION : il ne s'agit pas non plus de poster n'importe quoi !
Les modérateurs y veilleront.

Modérateurs: Modérateurs, Développeurs

Règles du forum
Rappel: Conditions générales d'utilisation du forum zguidetv.net

Pensez à effectuer une recherche, la réponse à votre question a de grandes chances d'avoir déjà été donnée.

Pensez également à consulter les FAQ

On ne hurle pas, on respecte l'opinion de chaque personne, on reste aimable et on respecte le travail des autres, c'est la base d'une entraide constructive.

Tout post ne respectant pas les Règles du forum sera effacé sans préavis.

Problème sur le forum en ce moment ?

Message non lupar tomaceli » 08 Juil 2007 21:36

Salut :D

Ça fait quelques jours que j'ai 2 erreurs quand je poste:

Soit:
Code: Tout sélectionner
Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php


Soit une page blanche après avoir posté.
A savoir que le message est bien passé à chaque fois malgré ces erreurs.

Lié à l'option "Toujours m'avertir des réponses par email" :?:


<edit1>PS: Ça me l'a pas fait là :wink:
<edit2>PSS: là non plus :wink:
Avatar de l’utilisateur
tomaceli
Beta testeur
 
Messages: 80
Inscription: 30 Mar 2006 0:54
Localisation: Paris

Message non lupar Jacky67 » 09 Juil 2007 0:35

Super Néo est déjà sur le coup. ;)
Avatar de l’utilisateur
Jacky67
Modérateur
 
Messages: 132
Inscription: 24 Mar 2006 19:14

Message non lupar Starcrasher » 09 Juil 2007 12:49

Alors, peut être lui sera-t-il utile d'aller voir ici : http://www.phpbb.com/kb/article/explanation-and-solutions-for-emailerphp-line-234-error/
Tiens, ça ne me l'a pas fait. Serait ce déjà réglé ?
Starcrasher
VIP
 
Messages: 550
Inscription: 31 Mar 2006 18:30
Localisation: Perdu dans l'immensité galactique...

Message non lupar Jacky67 » 09 Juil 2007 13:45

Starcrasher a écrit:Alors, peut être lui sera-t-il utile d'aller voir ici : http://www.phpbb.com/kb/article/explanation-and-solutions-for-emailerphp-line-234-error/
Tiens, ça ne me l'a pas fait. Serait ce déjà réglé ?

Ben c'est ce que semblait dire Tomaceli hier soir en tous cas. ;)
Avatar de l’utilisateur
Jacky67
Modérateur
 
Messages: 132
Inscription: 24 Mar 2006 19:14

Message non lupar Starcrasher » 11 Juil 2007 9:00

Bizarre, ça le refait. Question idiote : Cela peut il venir du temps mis à poster son message ?

Edit : Car, pour celui-ci, ça ne l'a pas fait.
Starcrasher
VIP
 
Messages: 550
Inscription: 31 Mar 2006 18:30
Localisation: Perdu dans l'immensité galactique...

Message non lupar ronaldo1 » 11 Juil 2007 12:14

test :o

Edit: pas eu de problème cette fois-ci.
Avatar de l’utilisateur
ronaldo1
Développeur ZGuideTV
 
Messages: 361
Inscription: 25 Mar 2006 1:04
Localisation: A votre Avis ?

Message non lupar SkipCool » 19 Juil 2007 10:08

cela me le fait réguliérement :red: c'est embêtant...
SkipCool
Beta testeur
 
Messages: 60
Inscription: 30 Avr 2006 21:42
Localisation: Toulouse

Message non lupar Starcrasher » 19 Juil 2007 12:01

SkipCool, si tu mets quelques secondes à poster, est ce que ça passe ?
A moins que ce soit, la longueur du post ?
Starcrasher
VIP
 
Messages: 550
Inscription: 31 Mar 2006 18:30
Localisation: Perdu dans l'immensité galactique...


Retourner vers BlaBla Divers

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron